<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	
	<title>I, Cringely Four more predictions for 2017 - I, Cringely</title>

	<script type="text/javascript" src="https://maps.google.com/maps/api/js?v=3.exp&amp;sensor=false&amp;language=en"></script>
	
	<!-- W3TC-include-js-head -->

	
	
	
	
	<link rel="stylesheet" href="http://www.cringely.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Avada/style.css" />
	
	<!--[if IE]>
	<script type="text/javascript" src="http://www.cringely.com/wp-content/themes/Avada/js/respond.min.js"></script>
	<link rel="stylesheet" href="http://www.cringely.com/wp-content/themes/Avada/css/ie.css" />
	<![endif]-->

					<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<link rel="stylesheet" href="http://www.cringely.com/wp-content/themes/Avada/css/media.css" />
				<link rel="stylesheet" href="http://www.cringely.com/wp-content/themes/Avada/css/ipad.css" />
			
		<link rel="shortcut icon" href="http://cringely.com/wp-content/uploads/2013/06/Cringely-favicon.png" type="image/x-icon" />
	
		<!-- For iPhone -->
	<link rel="apple-touch-icon-precomposed" href="http://cringely.com/wp-content/uploads/2013/06/Cringely-upload-icon1.png">
	
	
	
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Last week a reader told me that six predictions for 2017 weren’t enough and that I owed him four more, so here they are."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cringely.com/2017/01/27/four-predictions-2017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Four more predictions for 2017 - I, Cringely" />
<meta property="og:description" content="Last week a reader told me that six predictions for 2017 weren’t enough and that I owed him four more, so here they are." />
<meta property="og:url" content="http://www.cringely.com/2017/01/27/four-predictions-2017/" />
<meta property="og:site_name" content="I, Cringely" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Apple Video" />
<meta property="article:tag" content="Bitcoin" />
<meta property="article:tag" content="cloud" />
<meta property="article:tag" content="GLXP" />
<meta property="article:section" content="2017" />
<meta property="article:published_time" content="2017-01-27T10:00:59-08:00" />
<meta property="article:modified_time" content="2017-01-27T11:55:00-08:00" />
<meta property="og:updated_time" content="2017-01-27T11:55:00-08:00" />
<meta property="og:image" content="http://www.cringely.com/wp-content/uploads/2017/01/2016-17-300x180.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="I, Cringely &raquo; Feed" href="http://www.cringely.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="I, Cringely &raquo; Comments Feed" href="http://www.cringely.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="I, Cringely &raquo; Four more predictions for 2017 Comments Feed" href="http://www.cringely.com/2017/01/27/four-predictions-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.cringely.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-group-css' href='http://www.cringely.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/css/flashblock.css,wp-content/plugins/compact-wp-audio-player/css/player.css,wp-content/plugins/tubepress/src/main/web/css/tubepress.css,wp-content/plugins/advanced-responsive-video-embedder/public/arve-public.css,wp-content/plugins/wp-ajax-edit-comments/css/frontend.css,wp-content/plugins/wp-ajax-edit-comments/css/atd/atd.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-group-css' href='http://www.cringely.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-ajax-edit-comments/css/colorbox/colorbox.css' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-30495063-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.cringely.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js,wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/tubepress/src/main/web/js/tubepress.js'></script>
<link rel='https://api.w.org/' href='http://www.cringely.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cringely.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cringely.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.cringely.com/?p=15398' />
<link rel="alternate" type="application/json+oembed" href="http://www.cringely.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cringely.com%2F2017%2F01%2F27%2Ffour-predictions-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cringely.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cringely.com%2F2017%2F01%2F27%2Ffour-predictions-2017%2F&#038;format=xml" />

			<style type='text/css'>
				#wpadminbar .quicklinks li#wp-admin-bar-clickystats {
					height: 28px
				}

				#wpadminbar .quicklinks li#wp-admin-bar-clickystats a {
					height: 28px;
					padding: 0
				}

				#wpadminbar .quicklinks li#wp-admin-bar-clickystats a img {
					padding: 4px 5px;
					height: 20px;
					width: 99px;
				}
			</style>
		
<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/www.cringely.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/www.cringely.com\/wp-content\/tubepress-content"}};</script>
<meta name="google-site-verification" content="xlOW0Z1CzaTVRRuWF7ysRR8u8IKMQ2vsG89R6mMIvRk" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="5f7c534f053a33d671c7564b5e7a4b12">
	<!--[if IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
	    w = imgs[i].getAttribute( 'width' );
	    if ( 615 < w ) {
	        imgs[i].removeAttribute( 'width' );
	        imgs[i].removeAttribute( 'height' );
	    }
	}
	});
	</script>
	<![endif]-->
	<script type="text/javascript">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</script>

	<style type="text/css">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</style>

	<style type="text/css" id="ss">
	</style>
	<link rel="stylesheet" id="style_selector_ss" href="#" />
	
	
	</head>
<body class="single single-post postid-15398 single-format-standard">
	<div id="wrapper">
	<header id="header">
	<div class="avada-row" style="margin-top:0px;margin-bottom:0px;">
		<div class="logo" style="margin-right:;margin-top:;margin-left:0px;margin-bottom:0px;"><a href="http://www.cringely.com"><img src="http://www.cringely.com/wp-content/uploads/2013/06/cringely-high-res-header-2013.jpg" alt="I, Cringely" /></a></div>
				<nav id="nav" class="nav-holder">
					<ul id="nav" class="menu"><li id="menu-item-14027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14027"><a href="http://www.cringely.com">Home</a></li>
<li id="menu-item-6360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6360"><a href="http://www.cringely.com/bout-bob/">About Bob</a></li>
<li id="menu-item-13545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13545"><a href="http://www.cringely.com/category/breaking-news/">Breaking News</a></li>
<li id="menu-item-6368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6368"><a href="http://www.cringely.com/category/business/">Business</a></li>
<li id="menu-item-6369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6369"><a href="http://www.cringely.com/category/cringely-on-technology/">Technology</a></li>
<li id="menu-item-13546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13546"><a href="http://www.cringely.com/category/government/">Government</a></li>
<li id="menu-item-6370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6370"><a href="http://www.cringely.com/category/predictions/">Predictions</a></li>
<li id="menu-item-6358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6358"><a href="http://www.cringely.com/terms-conditions/">Terms</a></li>
</ul>		</nav>
	</div>
</header>		<div id="sliders-container">
						</div>
							<div id="main" class="" style="overflow:hidden !important;">
		<div class="avada-row" style="">		<div id="content" style="float:left;">
										<div class="single-navigation clearfix">
			<a href="http://www.cringely.com/2017/01/09/15395/" rel="prev">Previous</a>					</div>
						<div id="post-15398" class="post post-15398 type-post status-publish format-standard hentry category-1679 category-predictions tag-apple tag-apple-video tag-bitcoin tag-cloud tag-glxp">
									<h2><a href="http://www.cringely.com/2017/01/27/four-predictions-2017/">Four more predictions for 2017</a></h2>
						<div class="post-content">
				<p class="p1"><span class="s1"><a href="http://www.cringely.com/wp-content/uploads/2017/01/2016-17.jpg"><img class="alignleft size-medium wp-image-15396" src="http://www.cringely.com/wp-content/uploads/2017/01/2016-17-300x180.jpg" alt="2016-17" width="300" height="180" srcset="http://www.cringely.com/wp-content/uploads/2017/01/2016-17-300x180.jpg 300w, http://www.cringely.com/wp-content/uploads/2017/01/2016-17.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong><em>Last week a reader told me that six predictions for 2017 weren’t enough and that I owed him four more, so here they are.</em></strong></span></p>
<p class="p1"><span class="s1"><b>Prediction #7 — Not the demise of Bitcoin, but finally an acceptance of what the crypto currency is (and isn’t).</b> My son Cole, who is 12 (and now taller than me), was for awhile a Bitcoin miner. We bought a used Ant Miner last year on eBay, equipped it with a proper power supply and set it going 24/7 in the Man Cave, where most boyish things happen around here. The rig was incredibly loud and — after the first electric bill arrived — totally uneconomic. We were paying twice as much for electrons as Cole was receiving in Bitcoins for his labor. Anyone with a robust solar installation want to buy an Ant Miner?</span></p>
<p class="p1"><span class="s1">Then a few weeks ago Bitcoin prices started to rise again and I saw Bitcoin stories with headlines like <a href="http://www.newsweek.com/bitcoin-too-big-fail-418481?utm_source=internal&amp;utm_campaign=incontent&amp;utm_medium=related3" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.newsweek.com/bitcoin-too-big-fail-418481?utm_source=internal&amp;utm_campaign=incontent&amp;utm_medium=related3', 'Too Big to Fail');" target="_blank"><i>Too Big to Fail</i></a>. Yet what goes up seems to inevitably come down because Bitcoin prices crashed yet again a few days ago. This led me to a realization that I think is going to become popular: Bitcoin is an excellent transfer currency but as a longer term store of value it sucks and that isn’t likely to change.</span></p>
<p class="p1"><span class="s1">Bitcoin is a great idea, blockchain is an even better idea, but since neither is backed by the full faith and credit of, well, <i>anyone</i>, a Bitcoin will always be a sorry substitute for a dollar or a yen. The price of Bitcoins will rise as folks in China find the need to use them to get money out of that country. But when their money finally is out of the China it is inevitably converted straight into dollars and the Bitcoin crashes as a result. So there may be some cyclical arbitrage opportunity in Bitcoins, timing the market to take advantage of the suckers, but as a true <i>currency</i>, Bitcoin will probably never cut it.</span></p>
<p class="p1"><span class="s1">This says nothing about technical merit, mind you. What matters here is psychology and behavior. It’s the “full faith and credit” thing. Without it Bitcoin can’t be trusted to be any more than a short-term monetary value mule.</span></p>
<p class="p1">And we&#8217;ve seen this effect before. PayPal would love if we&#8217;d leave our nominally dollar-denominated savings deposited in PayPal and storied in the form of, I guess <em>PayPals</em> or whatever you&#8217;d call them. But most people don&#8217;t carry a PayPal balance of any note, either. PayPal&#8217;s recent policy about this has changed a bit and I think that, too, is a psychology experiment. It used to take three business days to get PayPal money into your bank account but that time just switched to one business day. Much better, but I doubt that anything technically changed in their system. Rather PayPal probably figured out that the best way to get people to keep at least a small balance in PayPal wasn&#8217;t to make it difficult to take money out but to make it easier. If you can get it in a day, well then why even bother to move the money? You&#8217;ll just end up needing it to buy something with, anyway.</p>
<p class="p1"><span class="s1"><b>Prediction #8 — Apple Video.</b> According to the <a href="http://www.wsj.com/articles/apple-sets-its-sights-on-hollywood-with-plans-for-original-content-1484217007" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.wsj.com/articles/apple-sets-its-sights-on-hollywood-with-plans-for-original-content-1484217007', 'Wall $treet Journal');" target="_blank">Wall $treet Journal</a> Apple is adding some original video content to its Apple Music streaming service. I think this presages a new &#8212; yet to be announced &#8212; Apple video service. </span></p>
<p class="p1"><span class="s1">Apple appears to be doing a modified version of Amazon&#8217;s Prime strategy. Subscribe to Prime and, in addition to two-day shipping, you get thousands of hours of video to stream. Subscribe to Apple Music and you&#8217;ll (eventually) get thousands of hours of video. Or not&#8230;</span></p>
<p class="p1"><span class="s1">Netflix and Amazon Prime each have about five times as many subscribers as Apple Music, so that&#8217;s the target. If Apple reaches 100 million subscribers (from the current 20 million) that will mean $1 billion in revenue per month with some amount of that available to support video. But not very much, actually, if we remember Apple likes high margin businesses and they are already paying the musicians from that same $10. So this addition of original video programming to Apple Music is unlikely to change it into a Netflix competitor despite what the Wall $treet Journal has to say. More likely it&#8217;s a marketing tool. Throw a little video into Apple Music and use that to boost subscribers and prepare the world for the real service which I predict will be called Apple Video.</span></p>
<p class="p1"><span class="s1">Apple Video will cost another $10  ($10 just for video on top of $10 for music if it is a combined product, which I frankly doubt) if they go head-to-head with Netflix or $20+ more if they decide to add live network content and compete with the new OTT cable providers. My guess is that Apple will offer both types of services. Netflix now has a $6 billion budget for video of all kinds (original and licensed) so Apple will have to spend the same to compete. Apple can afford to spend that kind of money with confidence that the audience will eventually grow revenue.</span></p>
<p class="p1"><span class="s1">So in terms of business impact on the video production (originals) and movie industries we can see an additional $6 billion in revenue from Apple having two impacts over the next couple of years. It will grow the business but also push prices higher because this is $6 billion in additional demand. Notice I don&#8217;t include television revenue in this number because that&#8217;s OTT revenue from essentially carrying existing networks like broadcast, HBO, etc. It&#8217;s a different pool of money that will eventually be about the same size &#8212; another $6 billion if Apple is successful. And why shouldn&#8217;t they be successful? They have the money, have the style, have 20 million Music subscribers and 200 million credit card numbers. There will be multiple OTT success stories and Apple is well positioned to be one of those.</span></p>
<p class="p1"><span class="s1">Half of my audience wonders what this means for Apple shares? Well 100 million subscribers at $20+ per month is at least $24 billion per year and definitely a business worth Apple&#8217;s time. Say they are able to maintain their current margins of about 38 percent that means an extra $9 billion in profit per year. <strong>At Apple&#8217;s historic P/E ratio of about 13 that should add $118 billion in market cap, which is interesting because that&#8217;s more than Netflix is worth today. THAT&#8217;s why it makes more sense for Apple to build rather than just buy Netflix, though there&#8217;s an extra risk in doing so.</strong> An extra $118 billion in market cap would take the stock, currently at $122, to $144. That&#8217;s not Earth-shaking but it IS progress and solid growth almost without regard to what happens with the rest of the market, which could be key over the next couple years of market uncertainty.</span></p>
<p class="p1"><span class="s1"><b>Prediction #9 — The rise of inter-cloud services.</b> We’re in our second consecutive Year of the Cloud with this one bigger than the last and every cloud provider business plan is pretty much the same: use my cloud, it can do everything you need to do. Every cloud is a silo so if you choose Amazon’s cloud that means you pretty much aren’t choosing Google’s or Microsoft’s.</span></p>
<p class="p1"><span class="s1">But why would you want to choose Google or Microsoft if Amazon was already doing so well? It’s that eggs and baskets thing, again. While there are efficiencies to be gained by choosing a cloud provider and sticking to that choice, what happens when there is a big service outage? You and your customers are screwed.</span></p>
<p class="p1"><span class="s1">I’m beginning to think all these cloud monopolies aren’t natural and are likely to fail over time. This is not to say that the companies or the clouds, themselves, will cease to exist. What I mean is that a new class of startups is coming that will undermine cloud solitude <i>in order to benefit cloud service and security overall.</i> </span></p>
<p class="p1"><span class="s1">Maybe it’s a backup service from one cloud to another in a few seconds. Maybe it’s just capacity planning and failover, but I think startups will be showing us how to link databases and the code between genetically dissimilar clouds just to keep everything working in times of stress. It’s inevitable and 2017 is the year this will happen.</span></p>
<p class="p1"><span class="s1"><b>Prediction #10 — Nobody wins the Google Lunar X-Prize.</b> Just yesterday the <a href="http://spacenews.com/google-lunar-x-prize-field-narrowed-to-five/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://spacenews.com/google-lunar-x-prize-field-narrowed-to-five/', 'X-Prize Foundation announced');" target="_blank">X-Prize Foundation announced</a> that there are five teams still left in the running for the Google Lunar X-Prize (GLXP), which is scheduled to be finished one way or another by the end of this calendar year. There were by my calculations, only two GLXP teams that had an even remote chance of winning — SpaceIL from Israel and the Part-time Scientists from Germany. Well the Part-time Scientists didn’t make this week’s short list and that’s the only real news. Maybe their backer, Audi, didn’t want to pay the big bucks for a Falcon 9 launch, I simply don’t know. But the departure of the Germans was a surprise to me.</span></p>
<p class="p1"><span class="s1">To win, a team has to have both a viable launch and a viable lander. At the moment it doesn’t appear to me that any team has both. Some, like Moon Express, actually have neither. Their ride to space isn’t tested and if they have a lander nobody I know has actually seen it. The Indian and Japanese teams seem to have a viable launch but no finished rovers to carry on that launch. And poor SpaceIL, which had both a lander and a launcher in SpaceX, seems to have recently lost their launch through no fault of theirs. It is possible the Israelis will find another launch in time but far from guaranteed.</span></p>
<p class="p1">What&#8217;s happening with SpaceIL is their Falcon 9 launch slot was reclaimed by Spaceflight, the company that aggregates and resells excess launch capacity, so this doesn&#8217;t directly have anything to do with SpaceX, itself. One explanation is that Spaceflight found more lucrative passengers for that launch but I don&#8217;t know if that&#8217;s the real reason. SpaceIL required a large fraction of the mission&#8217;s launch capacity, not because they are so large, but rather because they required the F9 upper stage to inject them into a high elliptical orbit (thus limiting mass available for payloads into Low Earth Orbit).  Spaceflight has told at least one person that they were just not confident that the SpaceIl lander design could tolerate the launch. It sounds weird but that&#8217;s one story. It makes SpaceIL unhappy, but I don&#8217;t think that they have too many options, though Spaceflight says they are still looking for SpaceIL another 2017 launch.</p>
<div id="m_449099676472584722AppleMailSignature">These secondary launch contracts are pretty vague, giving Spaceflight lots of flexibility in how to satisfy the launch contract in other ways. At some point if Spaceflight does not provide the launch by then, it would have to return the payment, but that is a while away,</div>
<p class="p1">So I’m predicting nobody makes it to the Moon this year. And Google, which is sick and embarrassed by this whole mess, has made it clear that at the end of 2017 the GLXP will disappear forever, so get over it.</p>
<p class="p1"><span class="s1">Of course this reads nothing like this week’s many GLXP news stories on the subject. Alternative facts? Nope, Im just trying to be a realistic prognosticator.</span></p>
<p class="p2"><span class="s1"><span class="Apple-converted-space">  </span></span></p>
<p>&nbsp;</p>
							</div>
						<div class="meta-info">
				<div class="alignleft">
					By <a href="http://www.cringely.com/author/admin/" title="Posts by Robert X. Cringely" rel="author">Robert X. Cringely</a><span class="sep">|</span>January 27th, 2017<span class="sep">|</span><a href="http://www.cringely.com/category/2017/" rel="category tag">2017</a>, <a href="http://www.cringely.com/category/predictions/" rel="category tag">Predictions</a><span class="sep">|</span><a href="http://www.cringely.com/2017/01/27/four-predictions-2017/#comments">8 Comments</a>				</div>
			</div>
									
			
												
<!-- You can start editing here. -->


	<div class="comments-container">
		<div class="title"><h2>8 Comments</h2><div class="title-sep-container"><div class="title-sep"></div></div></div>
		
		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="comment-682822">
	
		<div class="the-comment">
			<div class="avatar">
				<img src="http://1.gravatar.com/avatar/70979c1a44002176495fbee1883c1fb9?s=54&#038;d=mm&#038;r=g" width="54" height="54" alt="" class="avatar avatar-54wp-user-avatar wp-user-avatar-54 alignnone photo avatar-default" />			</div>
			
			<div class="comment-box">
			
				<div class="comment-author meta">
					<strong>James</strong>
					January 27, 2017 at 11:28 am</a><a rel='nofollow' class='comment-reply-link' href='http://www.cringely.com/2017/01/27/four-predictions-2017/?replytocom=682822#respond' onclick='return addComment.moveForm( "-682822", "682822", "respond", "15398" )' aria-label='Reply to James'> - Reply</a>				</div>
			
				<div class="comment-text">
										<p>The price of a bitcoin is completely unmoored to any other currency. It can shoot up or down quickly. If a critical mass of people decide it&#8217;s not good to hold onto, and all try to sell it off at the same time, the price will collapse pretty quickly. As long as it has some value, though, it&#8217;s useful. That is, until a better service comes along.</p>
<p>So, I think a plunge in value will tell us prediction #1 is correct. I&#8217;m sure it will happen some day, but there&#8217;s no telling when.</p>
				</div>
			
			</div>
			
		</div>

<ul class="children">
		<li class="comment odd alt depth-2" id="comment-682824">
	
		<div class="the-comment">
			<div class="avatar">
				<img src="http://1.gravatar.com/avatar/a3230d42e91726dd8593c597641c4258?s=54&#038;d=mm&#038;r=g" width="54" height="54" alt="" class="avatar avatar-54wp-user-avatar wp-user-avatar-54 alignnone photo avatar-default" />			</div>
			
			<div class="comment-box">
			
				<div class="comment-author meta">
					<strong>swschrad</strong>
					January 27, 2017 at 11:55 am</a><a rel='nofollow' class='comment-reply-link' href='http://www.cringely.com/2017/01/27/four-predictions-2017/?replytocom=682824#respond' onclick='return addComment.moveForm( "-682824", "682824", "respond", "15398" )' aria-label='Reply to swschrad'> - Reply</a>				</div>
			
				<div class="comment-text">
										<p>the BiteCon is rife for speculators.  it has no value, no backing, and swings like a pendulum. I can&#8217;t see why anybody thinks it&#8217;s good for anything other than buying things without (easy) traceability.  we already know if the feds want to chase a transaction hard enough, they can track BiteCon back far enough for a courtroom.</p>
				</div>
			
			</div>
			
		</div>

<ul class="children">
		<li class="comment even depth-3" id="comment-682826">
	
		<div class="the-comment">
			<div class="avatar">
				<img src="http://1.gravatar.com/avatar/73b5ec0f906da5ee59067ce8f641412c?s=54&#038;d=mm&#038;r=g" width="54" height="54" alt="" class="avatar avatar-54wp-user-avatar wp-user-avatar-54 alignnone photo avatar-default" />			</div>
			
			<div class="comment-box">
			
				<div class="comment-author meta">
					<strong>Harrold</strong>
					January 27, 2017 at 1:07 pm</a><a rel='nofollow' class='comment-reply-link' href='http://www.cringely.com/2017/01/27/four-predictions-2017/?replytocom=682826#respond' onclick='return addComment.moveForm( "-682826", "682826", "respond", "15398" )' aria-label='Reply to Harrold'> - Reply</a>				</div>
			
				<div class="comment-text">
										<p>Luckily, the US dollar is backed by the full faith and credit of the United States.</p>
				</div>
			
			</div>
			
		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-682823">
	
		<div class="the-comment">
			<div class="avatar">
				<img src="http://2.gravatar.com/avatar/29e1a94fdda4829b6b63a5dd29955165?s=54&#038;d=mm&#038;r=g" width="54" height="54" alt="" class="avatar avatar-54wp-user-avatar wp-user-avatar-54 alignnone photo avatar-default" />			</div>
			
			<div class="comment-box">
			
				<div class="comment-author meta">
					<strong>Chicken</strong>
					January 27, 2017 at 11:52 am</a><a rel='nofollow' class='comment-reply-link' href='http://www.cringely.com/2017/01/27/four-predictions-2017/?replytocom=682823#respond' onclick='return addComment.moveForm( "-682823", "682823", "respond", "15398" )' aria-label='Reply to Chicken'> - Reply</a>				</div>
			
				<div class="comment-text">
										<p>There will come a time when Americans will urgently want to get their wealth out of dollars, and also out of the US.  And like the Chinese and countless countries before, the government will ramp up the existing exchange controls.  When a regime does that, it is a strong signal and incentive to circumvent those controls.</p>
				</div>
			
			</div>
			
		</div>

</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-682828">
	
		<div class="the-comment">
			<div class="avatar">
				<img src="http://1.gravatar.com/avatar/734bcaedb27a67e64ce53fef3f51c52f?s=54&#038;d=mm&#038;r=g" width="54" height="54" alt="" class="avatar avatar-54wp-user-avatar wp-user-avatar-54 alignnone photo avatar-default" />			</div>
			
			<div class="comment-box">
			
				<div class="comment-author meta">
					<strong>Mineserver</strong>
					January 27, 2017 at 1:34 pm</a><a rel='nofollow' class='comment-reply-link' href='http://www.cringely.com/2017/01/27/four-predictions-2017/?replytocom=682828#respond' onclick='return addComment.moveForm( "-682828", "682828", "respond", "15398" )' aria-label='Reply to Mineserver'> - Reply</a>				</div>
			
				<div class="comment-text">
										<p>Actually,on your last posting, you were asked on 9-Jan for some more predictions and you then replied on 10-Jan that you would do so in a day or two. In this post you mention that this happened &#8220;last week&#8221;, I&#8217;m assuming that you used the same math where a 21-day Kickstarter project has now taken over 21 months.<br />
.<br />
In other comments on the same posting, you promised an update on the Mineserver project in a couple of days. When will that long promised update happen? Or is this going to be  one of your failed predictions for this year?</p>
				</div>
			
			</div>
			
		</div>

</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-682829">
	
		<div class="the-comment">
			<div class="avatar">
				<img src="http://0.gravatar.com/avatar/f032318b158f3c30b933ef31ad6ccd09?s=54&#038;d=mm&#038;r=g" width="54" height="54" alt="" class="avatar avatar-54wp-user-avatar wp-user-avatar-54 alignnone photo avatar-default" />			</div>
			
			<div class="comment-box">
			
				<div class="comment-author meta">
					<strong>MineserverToo</strong>
					January 27, 2017 at 1:47 pm</a><a rel='nofollow' class='comment-reply-link' href='http://www.cringely.com/2017/01/27/four-predictions-2017/?replytocom=682829#respond' onclick='return addComment.moveForm( "-682829", "682829", "respond", "15398" )' aria-label='Reply to MineserverToo'> - Reply</a>				</div>
			
				<div class="comment-text">
										<p>We are owed a prediction of the status and delivery of the Mineservers. Your communications have been terrible.</p>
				</div>
			
			</div>
			
		</div>

</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-682831">
	
		<div class="the-comment">
			<div class="avatar">
				<img src="http://0.gravatar.com/avatar/f3eea807945f60469358a90862af24c9?s=54&#038;d=mm&#038;r=g" width="54" height="54" alt="" class="avatar avatar-54wp-user-avatar wp-user-avatar-54 alignnone photo avatar-default" />			</div>
			
			<div class="comment-box">
			
				<div class="comment-author meta">
					<strong>Mark</strong>
					January 27, 2017 at 3:08 pm</a><a rel='nofollow' class='comment-reply-link' href='http://www.cringely.com/2017/01/27/four-predictions-2017/?replytocom=682831#respond' onclick='return addComment.moveForm( "-682831", "682831", "respond", "15398" )' aria-label='Reply to Mark'> - Reply</a>				</div>
			
				<div class="comment-text">
										<p>Readers are interested in emerging tech.  What is on the drawing board in Si valley startups or research think tanks?  Apparently slow Bob has no clue.  So we get these boring, recycled *predictions*.  Apple will ape what netfix/amazon have done for years.  IBM will do the sleazy things they&#8217;ve always done&#8230;  Yawn.<br />
&#8211;</p>
<p>Are there any bloggers worth reading any more?  This guy is covered in mold and cobwebs.</p>
				</div>
			
			</div>
			
		</div>

</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-682832">
	
		<div class="the-comment">
			<div class="avatar">
				<img src="http://0.gravatar.com/avatar/0246c2a985af070025c6da0fd6cb215a?s=54&#038;d=mm&#038;r=g" width="54" height="54" alt="" class="avatar avatar-54wp-user-avatar wp-user-avatar-54 alignnone photo avatar-default" />			</div>
			
			<div class="comment-box">
			
				<div class="comment-author meta">
					<strong>Doug</strong>
					January 27, 2017 at 3:46 pm</a><a rel='nofollow' class='comment-reply-link' href='http://www.cringely.com/2017/01/27/four-predictions-2017/?replytocom=682832#respond' onclick='return addComment.moveForm( "-682832", "682832", "respond", "15398" )' aria-label='Reply to Doug'> - Reply</a>				</div>
			
				<div class="comment-text">
										<p>In 10 years, the price of low-end consumer drones that can land on the moon and beam back footage (through commercial relays) will drop under $1000 as cheap knock-offs flood the market.</p>
				</div>
			
			</div>
			
		</div>

</li><!-- #comment-## -->
		</ol>
		
		<div class="comments-navigation">
		    <div class="alignleft"></div>
		    <div class="alignright"></div>
		</div>
	</div>



<div id="respond" class="section">
	<div>
	<div class="title"><h2>Leave A Comment</h2><div class="title-sep-container"><div class="title-sep"></div></div></div>
	<div>

	<div><p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/four-predictions-2017/#respond" style="display:none;">Click here to cancel reply.</a></p></div>

	
	<form action="http://www.cringely.com/wp-comments-post.php" method="post">

		
		<div id="comment-input">

			<input type="text" name="author" id="author" value="" placeholder="Name (required)" size="22" tabindex="1" aria-required='true' class="input-name" />

			<input type="text" name="email" id="email" value="" placeholder="Email (required)" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<input type="text" name="url" id="url" value="" placeholder="Website" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Comment..."></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><div><input name="submit" type="submit" id="submit" tabindex="5" value="Post Comment" class="comment-submit small button green" /></div></p>
			<input type='hidden' name='comment_post_ID' value='15398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a2cd1c5a3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>			
		</div>

		
	</form>

		</div>
	</div>
</div>

					</div>
			</div>
	<div id="sidebar" style="float:right;">
	<div id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><div class="textwidget"><h2><span style="color: #21759b;">The Decline and<br />
Fall of IBM</span></h2>
<p><span style="font-size: 14pt;"><a href="http://www.audible.com/pd/Business/The-Decline-and-Fall-of-IBM-Audiobook/B00O7Z653K" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.audible.com/pd/Business/The-Decline-and-Fall-of-IBM-Audiobook/B00O7Z653K', 'Audiobook Now Available!');" title="Audiobook">Audiobook Now Available!</a></span></p>
<p><a href="http://www.audible.com/pd/Business/The-Decline-and-Fall-of-IBM-Audiobook/B00O7Z653K" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.audible.com/pd/Business/The-Decline-and-Fall-of-IBM-Audiobook/B00O7Z653K', 'Audible');" title="Audible Audiobook">Audible</a></p>
<p><a href="http://listenupaudiobooks.com/audiobooks/product/the-decline-and-fall-of-ibm-end-of-an-american-icon/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://listenupaudiobooks.com/audiobooks/product/the-decline-and-fall-of-ibm-end-of-an-american-icon/', 'ListenUp');" title="ListenUp Audiobook">ListenUp</a></p>
<p><a href="https://www.createspace.com/4851204" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.createspace.com/4851204', 'Paperback ');" title="Paperback Now Available!"  target="_blank">Paperback </a></p>
<p><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ss&amp;ref=ss_til&amp;ad_type=product_link&amp;tracking_id=icr0c-20&amp;marketplace=amazon&amp;region=US&amp;placement=0990444422&amp;asins=0990444422&amp;linkId=&amp;show_border=true&amp;link_opens_in_new_window=true" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no">&nbsp;</iframe></p>
<p></p>
<p><span style="color: #0000ff;"><span style="color: #0000ff;"><a href="http://www.anysubject.com/the-decline-and-fall-of-ibm-by-robert-cringely" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.anysubject.com/the-decline-and-fall-of-ibm-by-robert-cringely', 'Epub or PDF format available here');" title="Epub or PDF format"  target="_blank">Epub or PDF format available here</a></span></span></p>
<p class="p1">
</p></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><br /></div>
		</div><div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div class="textwidget">Support and maintenance concerns may be sent to <a title="connect" href="mailto:jennie@weblamb.com" target="_blank">jennie@weblamb.com</a>

<br />
<br />

<a href="http://weblamb.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://weblamb.com', '');"><img class="alignnone wp-image-15227" src="http://www.cringely.com/wp-content/uploads/2016/02/WEBLAMB_LOGO_M2015-803x250-e1455933116421.png" alt="WEBLAMB_LOGO_M2015" width="149" height="36" /></a>

<br />

A <a href="http://weblamb.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://weblamb.com', 'San Francisco web design');" title="san francisco web design firm">San Francisco web design</a> and marketing firm.
<p style="text-align: left;"></p></div></div><div id="text-15" class="widget widget_text">			<div class="textwidget"><br />

</div>
		</div><div id="text-2" class="widget widget_text"><div class="heading"><h3>Subscribe</h3></div>			<div class="textwidget"><form name="FeedBlitz_8d7058591ff311e3ba2f002590771251" style="display:block" method="POST" action="http://www.feedblitz.com/f/f.fbz?AddNewUserDirect"> Your email: <input style="display:none" name="EMAIL" maxlength="64" type="text" size="25" value=""/> <input name="EMAIL_" maxlength="64" type="hidden" size="25" value=""/> <input name="EMAIL_ADDRESS" maxlength="64" type="hidden" size="25" value=""/> <input name="FEEDID" type="hidden" value="868532"/> <input name="PUBLISHER" type="hidden" value="11676577"/> <input type="button" value="Submit &#x25ba;" onClick="FeedBlitz_8d7058591ff311e3ba2f002590771251s(this.form);"/> </form> <script language="Javascript">function FeedBlitz_8d7058591ff311e3ba2f002590771251i(){var x=document.getElementsByName('FeedBlitz_8d7058591ff311e3ba2f002590771251');for(i=0;i<x .length;i++){x[i].EMAIL.style.display='block'; x[i].action='http://www.feedblitz.com/f/f.fbz?AddNewUserDirect';}} function FeedBlitz_8d7058591ff311e3ba2f002590771251s(v){v.submit();}FeedBlitz_8d7058591ff311e3ba2f002590771251i();</script>
</x></script></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><br /></div>
		</div><div id="search-2" class="widget widget_search"><div class="heading"><h3>Search I, Cringely</h3></div><form class="search" action="http://www.cringely.com/" method="get">
	<fieldset>
		<span class="text"><input name="s" id="s" type="text" value="" placeholder="Search ..." /></span>
	</fieldset>
</form></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><br /></div>
		</div><div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p>Who's the pretty girl with Cringely? Learn more about <a href="http://www.anina.net" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.anina.net', 'Anina');" title="Anina">Anina</a> and <a href="http://www.360fashion.net" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.360fashion.net', '360fashion');" title="360 Fashion">360fashion</a></p>
<p>&nbsp;</p>
</div></div><div id="archives-2" class="widget widget_archive"><div class="heading"><h3>Browse Bob&#8217;s Archives</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Browse Bob&#8217;s Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.cringely.com/2017/01/'> January 2017 &nbsp;(2)</option>
	<option value='http://www.cringely.com/2016/12/'> December 2016 &nbsp;(2)</option>
	<option value='http://www.cringely.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://www.cringely.com/2016/10/'> October 2016 &nbsp;(3)</option>
	<option value='http://www.cringely.com/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='http://www.cringely.com/2016/08/'> August 2016 &nbsp;(4)</option>
	<option value='http://www.cringely.com/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='http://www.cringely.com/2016/06/'> June 2016 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2016/05/'> May 2016 &nbsp;(4)</option>
	<option value='http://www.cringely.com/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='http://www.cringely.com/2016/03/'> March 2016 &nbsp;(6)</option>
	<option value='http://www.cringely.com/2016/02/'> February 2016 &nbsp;(3)</option>
	<option value='http://www.cringely.com/2016/01/'> January 2016 &nbsp;(11)</option>
	<option value='http://www.cringely.com/2015/12/'> December 2015 &nbsp;(1)</option>
	<option value='http://www.cringely.com/2015/11/'> November 2015 &nbsp;(2)</option>
	<option value='http://www.cringely.com/2015/10/'> October 2015 &nbsp;(4)</option>
	<option value='http://www.cringely.com/2015/09/'> September 2015 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='http://www.cringely.com/2015/07/'> July 2015 &nbsp;(3)</option>
	<option value='http://www.cringely.com/2015/06/'> June 2015 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2015/05/'> May 2015 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2015/04/'> April 2015 &nbsp;(2)</option>
	<option value='http://www.cringely.com/2015/03/'> March 2015 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2015/02/'> February 2015 &nbsp;(3)</option>
	<option value='http://www.cringely.com/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2014/12/'> December 2014 &nbsp;(3)</option>
	<option value='http://www.cringely.com/2014/10/'> October 2014 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2014/09/'> September 2014 &nbsp;(8)</option>
	<option value='http://www.cringely.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='http://www.cringely.com/2014/07/'> July 2014 &nbsp;(4)</option>
	<option value='http://www.cringely.com/2014/06/'> June 2014 &nbsp;(4)</option>
	<option value='http://www.cringely.com/2014/05/'> May 2014 &nbsp;(3)</option>
	<option value='http://www.cringely.com/2014/04/'> April 2014 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2014/03/'> March 2014 &nbsp;(6)</option>
	<option value='http://www.cringely.com/2014/02/'> February 2014 &nbsp;(4)</option>
	<option value='http://www.cringely.com/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='http://www.cringely.com/2013/12/'> December 2013 &nbsp;(7)</option>
	<option value='http://www.cringely.com/2013/11/'> November 2013 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2013/09/'> September 2013 &nbsp;(6)</option>
	<option value='http://www.cringely.com/2013/08/'> August 2013 &nbsp;(7)</option>
	<option value='http://www.cringely.com/2013/07/'> July 2013 &nbsp;(7)</option>
	<option value='http://www.cringely.com/2013/06/'> June 2013 &nbsp;(6)</option>
	<option value='http://www.cringely.com/2013/05/'> May 2013 &nbsp;(6)</option>
	<option value='http://www.cringely.com/2013/04/'> April 2013 &nbsp;(10)</option>
	<option value='http://www.cringely.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2013/02/'> February 2013 &nbsp;(14)</option>
	<option value='http://www.cringely.com/2013/01/'> January 2013 &nbsp;(12)</option>
	<option value='http://www.cringely.com/2012/12/'> December 2012 &nbsp;(8)</option>
	<option value='http://www.cringely.com/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2012/10/'> October 2012 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2012/09/'> September 2012 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2012/08/'> August 2012 &nbsp;(10)</option>
	<option value='http://www.cringely.com/2012/07/'> July 2012 &nbsp;(10)</option>
	<option value='http://www.cringely.com/2012/06/'> June 2012 &nbsp;(11)</option>
	<option value='http://www.cringely.com/2012/05/'> May 2012 &nbsp;(8)</option>
	<option value='http://www.cringely.com/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='http://www.cringely.com/2012/03/'> March 2012 &nbsp;(8)</option>
	<option value='http://www.cringely.com/2012/02/'> February 2012 &nbsp;(8)</option>
	<option value='http://www.cringely.com/2012/01/'> January 2012 &nbsp;(14)</option>
	<option value='http://www.cringely.com/2011/12/'> December 2011 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2011/11/'> November 2011 &nbsp;(3)</option>
	<option value='http://www.cringely.com/2011/10/'> October 2011 &nbsp;(10)</option>
	<option value='http://www.cringely.com/2011/09/'> September 2011 &nbsp;(12)</option>
	<option value='http://www.cringely.com/2011/08/'> August 2011 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2011/07/'> July 2011 &nbsp;(11)</option>
	<option value='http://www.cringely.com/2011/06/'> June 2011 &nbsp;(7)</option>
	<option value='http://www.cringely.com/2011/05/'> May 2011 &nbsp;(12)</option>
	<option value='http://www.cringely.com/2011/04/'> April 2011 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2011/03/'> March 2011 &nbsp;(14)</option>
	<option value='http://www.cringely.com/2011/02/'> February 2011 &nbsp;(12)</option>
	<option value='http://www.cringely.com/2011/01/'> January 2011 &nbsp;(19)</option>
	<option value='http://www.cringely.com/2010/12/'> December 2010 &nbsp;(15)</option>
	<option value='http://www.cringely.com/2010/11/'> November 2010 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2010/10/'> October 2010 &nbsp;(7)</option>
	<option value='http://www.cringely.com/2010/09/'> September 2010 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='http://www.cringely.com/2010/07/'> July 2010 &nbsp;(6)</option>
	<option value='http://www.cringely.com/2010/06/'> June 2010 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2010/05/'> May 2010 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2010/04/'> April 2010 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2010/03/'> March 2010 &nbsp;(10)</option>
	<option value='http://www.cringely.com/2010/02/'> February 2010 &nbsp;(4)</option>
	<option value='http://www.cringely.com/2010/01/'> January 2010 &nbsp;(12)</option>
	<option value='http://www.cringely.com/2009/12/'> December 2009 &nbsp;(12)</option>
	<option value='http://www.cringely.com/2009/11/'> November 2009 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2009/10/'> October 2009 &nbsp;(8)</option>
	<option value='http://www.cringely.com/2009/09/'> September 2009 &nbsp;(8)</option>
	<option value='http://www.cringely.com/2009/08/'> August 2009 &nbsp;(7)</option>
	<option value='http://www.cringely.com/2009/07/'> July 2009 &nbsp;(8)</option>
	<option value='http://www.cringely.com/2009/06/'> June 2009 &nbsp;(6)</option>
	<option value='http://www.cringely.com/2009/05/'> May 2009 &nbsp;(4)</option>
	<option value='http://www.cringely.com/2009/04/'> April 2009 &nbsp;(6)</option>
	<option value='http://www.cringely.com/2009/03/'> March 2009 &nbsp;(9)</option>
	<option value='http://www.cringely.com/2009/02/'> February 2009 &nbsp;(7)</option>
	<option value='http://www.cringely.com/2009/01/'> January 2009 &nbsp;(5)</option>
	<option value='http://www.cringely.com/2008/12/'> December 2008 &nbsp;(6)</option>

		</select>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><br /></div>
		</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><div class="heading"><h3>Tags</h3></div><div class="tagcloud"><a href='http://www.cringely.com/tag/2011-predictions/' class='tag-link-490 tag-link-position-1' title='10 topics' style='font-size: 9.73451327434pt;'>2011 predictions</a>
<a href='http://www.cringely.com/tag/accidental-empires/' class='tag-link-740 tag-link-position-2' title='22 topics' style='font-size: 13.6991150442pt;'>Accidental Empires</a>
<a href='http://www.cringely.com/tag/amazon/' class='tag-link-788 tag-link-position-3' title='13 topics' style='font-size: 11.0973451327pt;'>Amazon</a>
<a href='http://www.cringely.com/tag/amazon-com/' class='tag-link-585 tag-link-position-4' title='7 topics' style='font-size: 8pt;'>Amazon.com</a>
<a href='http://www.cringely.com/tag/amd/' class='tag-link-5 tag-link-position-5' title='7 topics' style='font-size: 8pt;'>AMD</a>
<a href='http://www.cringely.com/tag/android/' class='tag-link-168 tag-link-position-6' title='12 topics' style='font-size: 10.6017699115pt;'>Android</a>
<a href='http://www.cringely.com/tag/aol/' class='tag-link-279 tag-link-position-7' title='8 topics' style='font-size: 8.61946902655pt;'>AOL</a>
<a href='http://www.cringely.com/tag/apple/' class='tag-link-6 tag-link-position-8' title='105 topics' style='font-size: 22pt;'>Apple</a>
<a href='http://www.cringely.com/tag/att/' class='tag-link-285 tag-link-position-9' title='14 topics' style='font-size: 11.4690265487pt;'>AT&amp;T</a>
<a href='http://www.cringely.com/tag/bill-gates/' class='tag-link-247 tag-link-position-10' title='11 topics' style='font-size: 10.2300884956pt;'>Bill Gates</a>
<a href='http://www.cringely.com/tag/bufferbloat/' class='tag-link-504 tag-link-position-11' title='8 topics' style='font-size: 8.61946902655pt;'>bufferbloat</a>
<a href='http://www.cringely.com/tag/china/' class='tag-link-326 tag-link-position-12' title='8 topics' style='font-size: 8.61946902655pt;'>China</a>
<a href='http://www.cringely.com/tag/cloud-computing/' class='tag-link-1548 tag-link-position-13' title='9 topics' style='font-size: 9.2389380531pt;'>cloud computing</a>
<a href='http://www.cringely.com/tag/computer-history/' class='tag-link-1001 tag-link-position-14' title='14 topics' style='font-size: 11.4690265487pt;'>computer history</a>
<a href='http://www.cringely.com/tag/cringely-2/' class='tag-link-16 tag-link-position-15' title='45 topics' style='font-size: 17.4159292035pt;'>cringely</a>
<a href='http://www.cringely.com/tag/cringely-startup-tour/' class='tag-link-353 tag-link-position-16' title='10 topics' style='font-size: 9.73451327434pt;'>Cringely Startup Tour</a>
<a href='http://www.cringely.com/tag/data-security/' class='tag-link-40 tag-link-position-17' title='20 topics' style='font-size: 13.203539823pt;'>data security</a>
<a href='http://www.cringely.com/tag/facebook/' class='tag-link-22 tag-link-position-18' title='15 topics' style='font-size: 11.7168141593pt;'>facebook</a>
<a href='http://www.cringely.com/tag/fcc/' class='tag-link-248 tag-link-position-19' title='9 topics' style='font-size: 9.2389380531pt;'>FCC</a>
<a href='http://www.cringely.com/tag/financial-crisis/' class='tag-link-68 tag-link-position-20' title='8 topics' style='font-size: 8.61946902655pt;'>financial crisis</a>
<a href='http://www.cringely.com/tag/ginni-rometty/' class='tag-link-1342 tag-link-position-21' title='8 topics' style='font-size: 8.61946902655pt;'>Ginni Rometty</a>
<a href='http://www.cringely.com/tag/google/' class='tag-link-8 tag-link-position-22' title='74 topics' style='font-size: 20.1415929204pt;'>Google</a>
<a href='http://www.cringely.com/tag/hewlett-packard/' class='tag-link-603 tag-link-position-23' title='8 topics' style='font-size: 8.61946902655pt;'>Hewlett Packard</a>
<a href='http://www.cringely.com/tag/hp/' class='tag-link-411 tag-link-position-24' title='12 topics' style='font-size: 10.6017699115pt;'>HP</a>
<a href='http://www.cringely.com/tag/ibm/' class='tag-link-9 tag-link-position-25' title='76 topics' style='font-size: 20.2654867257pt;'>IBM</a>
<a href='http://www.cringely.com/tag/intel/' class='tag-link-10 tag-link-position-26' title='25 topics' style='font-size: 14.3185840708pt;'>Intel</a>
<a href='http://www.cringely.com/tag/intellectual-property/' class='tag-link-419 tag-link-position-27' title='8 topics' style='font-size: 8.61946902655pt;'>intellectual property</a>
<a href='http://www.cringely.com/tag/internet/' class='tag-link-1545 tag-link-position-28' title='10 topics' style='font-size: 9.73451327434pt;'>Internet</a>
<a href='http://www.cringely.com/tag/ios/' class='tag-link-900 tag-link-position-29' title='7 topics' style='font-size: 8pt;'>IOS</a>
<a href='http://www.cringely.com/tag/iphone/' class='tag-link-14 tag-link-position-30' title='14 topics' style='font-size: 11.4690265487pt;'>iphone</a>
<a href='http://www.cringely.com/tag/kauffman-foundation/' class='tag-link-63 tag-link-position-31' title='8 topics' style='font-size: 8.61946902655pt;'>Kauffman Foundation</a>
<a href='http://www.cringely.com/tag/microsoft/' class='tag-link-11 tag-link-position-32' title='70 topics' style='font-size: 19.7699115044pt;'>Microsoft</a>
<a href='http://www.cringely.com/tag/netflix/' class='tag-link-32 tag-link-position-33' title='8 topics' style='font-size: 8.61946902655pt;'>Netflix</a>
<a href='http://www.cringely.com/tag/nsa/' class='tag-link-141 tag-link-position-34' title='7 topics' style='font-size: 8pt;'>NSA</a>
<a href='http://www.cringely.com/tag/obama-administration/' class='tag-link-142 tag-link-position-35' title='11 topics' style='font-size: 10.2300884956pt;'>Obama Administration</a>
<a href='http://www.cringely.com/tag/oracle/' class='tag-link-117 tag-link-position-36' title='11 topics' style='font-size: 10.2300884956pt;'>Oracle</a>
<a href='http://www.cringely.com/tag/sony/' class='tag-link-155 tag-link-position-37' title='10 topics' style='font-size: 9.73451327434pt;'>Sony</a>
<a href='http://www.cringely.com/tag/startups/' class='tag-link-165 tag-link-position-38' title='7 topics' style='font-size: 8pt;'>startups</a>
<a href='http://www.cringely.com/tag/steve-ballmer/' class='tag-link-520 tag-link-position-39' title='15 topics' style='font-size: 11.7168141593pt;'>Steve Ballmer</a>
<a href='http://www.cringely.com/tag/steve-jobs/' class='tag-link-33 tag-link-position-40' title='30 topics' style='font-size: 15.3097345133pt;'>Steve Jobs</a>
<a href='http://www.cringely.com/tag/tim-cook/' class='tag-link-548 tag-link-position-41' title='9 topics' style='font-size: 9.2389380531pt;'>Tim Cook</a>
<a href='http://www.cringely.com/tag/verizon/' class='tag-link-288 tag-link-position-42' title='9 topics' style='font-size: 9.2389380531pt;'>Verizon</a>
<a href='http://www.cringely.com/tag/windows-8/' class='tag-link-729 tag-link-position-43' title='9 topics' style='font-size: 9.2389380531pt;'>Windows 8</a>
<a href='http://www.cringely.com/tag/yahoo/' class='tag-link-13 tag-link-position-44' title='22 topics' style='font-size: 13.6991150442pt;'>Yahoo</a>
<a href='http://www.cringely.com/tag/youtube/' class='tag-link-115 tag-link-position-45' title='10 topics' style='font-size: 9.73451327434pt;'>YouTube</a></div>
</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><br /></div>
		</div><script type="text/javascript">var ajaxurl = 'http://www.cringely.com/wp-admin/admin-ajax.php';</script>
    <div id="donationContainer1942025274" class='wcontainer'></div>

    <script>
        var smartDonationsRootPath="http://www.cringely.com/wp-content/plugins/smart-donations/";
		var smartDonationsSandbox="n";
		var smartDonationsIPNUrl="http://www.cringely.com/?sd_ipn_trigger=1";
        if(!window.smartDonationsItemsToLoad)
            window.smartDonationsItemsToLoad=new Array();;

        window.smartDonationsItemsToLoad.push({'options':{"smartDonationsType":"classic","donation_provider":"paypal","campaign_id":"0","donation_currency":"USD","donation_description":"Donation","selectedCountry":"en_US","smartDonationsdisplaycreditlogo":"on","cmd":"_donations","item_name":"Donation","business":"bob@cringely.com","lc":"en_US","no_note":"0","currency_code":"USD","bn":"PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest","custom":"0","notify_url":"http://www.cringely.com/wp-content/plugins/smart-donations/ipn/rednao_paypal_ipn.php","styles":{"smartDonationsDonationButton_src":""}},'element':'donationContainer1942025274'});

    </script>
	</div>
		</div>
	</div>
			<footer class="footer-area">
		<div class="avada-row">
			<section class="columns columns-1">
				<article class="col">
								</article>

				<article class="col">
								</article>

				<article class="col">
								</article>
				
				<article class="col last">
								</article>
			</section>
		</div>
	</footer>
			<footer id="footer">
		<div class="avada-row">
					<ul class="copyright">
				<li></li>
			</ul>
		</div>
	</footer>
		</div><!-- wrapper -->
			
<!-- WP Audio player plugin v1.9.5 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.cringely.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <link rel='stylesheet' id='smart-donations-main-style-group-css' href='http://www.cringely.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/smart-donations/css/mainStyle.css,wp-content/plugins/smart-donations/css/smartDonationsSlider/jquery-ui-1.10.2.custom.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var aec_frontend = {"atdlang":"true","atd":"true","expand":"true","url":"http:\/\/www.cringely.com\/?aec_page=comment-popup.php","title":"Comment Box"};
var aec_frontend = {"atdlang":"true","atd":"true","expand":"true","url":"http:\/\/www.cringely.com\/?aec_page=comment-popup.php","title":"Comment Box"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cringely.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Avada/js/modernizr.js,wp-content/themes/Avada/js/jquery.carouFredSel-6.2.1-packed.js,wp-content/themes/Avada/js/jquery.prettyPhoto.js,wp-content/themes/Avada/js/jquery.isotope.min.js,wp-content/themes/Avada/js/jquery.flexslider-min.js,wp-content/themes/Avada/js/jquery.fitvids.js,wp-content/themes/Avada/js/jquery.hoverIntent.minified.js,wp-content/themes/Avada/js/jquery.eislideshow.js,wp-content/themes/Avada/js/froogaloop.js,wp-content/themes/Avada/js/jquery.placeholder.js,wp-content/themes/Avada/js/jquery.waypoint.js,wp-content/themes/Avada/js/gmap.js,wp-content/themes/Avada/js/gauge.js,wp-content/themes/Avada/js/jquery.ddslick.min.js,wp-content/themes/Avada/js/jquery.infinitescroll.min.js,wp-content/themes/Avada/js/main.js,wp-content/plugins/wp-ajax-edit-comments/js/jquery.colorbox.min.js,wp-content/plugins/wp-ajax-edit-comments/js/jquery.atd.textarea.js,wp-content/plugins/wp-ajax-edit-comments/js/frontend.js,wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.cringely.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/smart-donations/js/rednao-isolated-jq.js,wp-content/plugins/smart-donations/js/eventmanager.js,wp-content/plugins/smart-donations/donation_provider/js/donationProvider.js,wp-content/plugins/smart-donations/js/donationGenerator.js,wp-content/plugins/smart-donations/js/donationGenerator_wepay.js,wp-content/plugins/smart-donations/js/raphael-min.js,wp-content/plugins/smart-donations/js/formBuilder/formelements.js'></script>
	<!-- Clicky Web Analytics - http://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ -->
			<script type='text/javascript'>
			function clicky_gc(name) {
				var ca = document.cookie.split(';');
				for (var i in ca) {
					if (ca[i].indexOf(name + '=') != -1) {
						return decodeURIComponent(ca[i].split('=')[1]);
					}
				}
				return '';
			}
			var username_check = clicky_gc('comment_author_b5ed74799d17fc031d37f5bf757004a3');
			if (username_check) var clicky_custom_session = {username: username_check};
		</script>
		<script type="text/javascript">
				var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
		var clicky_site_id = 100703910;
		(function () {
			var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
			( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
		})();
	</script>
	<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100703910ns.gif" /></p></noscript>
	</body>
</html>